FAQ

Welche Voraussetzungen müssen SAP-seitig erfüllt sein, um SFI einzusetzen?

Unterstützte ERP Releases:
ERP 6.0 ab EhP7
S/4 HANA ab 1709

Sie haben Fragen? Wir sind für Sie da.

Mailen Sie uns

Besuchen Sie uns

Kontaktieren Sie uns

Rufen Sie uns an